Enable SSO MFA Properties

Use this group policy to enable multi-factor authentication for users after they authenticate through single sign-on using Centrify OpenSSH.

This group policy is only supported by OpenSSH versions 5.3.1 and later. If you attempt to enable this policy while running an earlier version of OpenSSH, the OpenSSH server will not start.

By default, this group policy is not enabled.

This group policy modifies the SSOMFA setting in the /etc/centrifydc/ssh/sshd_config file