nss.user.conflict.auditlevel

This configuration parameter enables you to override a user’s audit level when the user is listed in the user.ignore list and has the use_sysrights audit level. Valid parameter values are:

audit_if_possible
no_audit
audit_required

By default, this parameter is set to audit_if_possible.